0 Replies Latest reply on Jan 9, 2003 3:25 AM by Stefano Spaziani

    JBoss 3.0.4 and EJB 2.1

    Stefano Spaziani Newbie

      Hi all ...
      I' m interested to use a Session Bean as a Web Service so I would like to know if JBoss 3.0.4 is just EJB 2.1 compliant ...
      I read some messages posted on August that say that I must wait the JBoss 4.0 version ... Is it true ?

      Thanks in advance
      Stefano