7 Replies Latest reply on Aug 25, 2004 12:50 PM by Scott Stark

    JCA 1.5

    Vikas Newbie

      Hi,

      Does JBoss 4.0DR3 supports JCA 1.5? I am not able to find the jboss specific deployment descriptors for 4.0.

      Any help is appreciated.

      Thanks,
      Vikas