2 Replies Latest reply on Mar 17, 2006 5:50 AM by Adrian Brock

    Configure JBOSS 4.0 for using Postgres 7.4.6 in place of Hyp

    Nader BEN MESSAOUD Newbie

      Hi everybody

      I would like to use PostgreSQL 7.4.6 instead of HypersonicSQL with my JBoss 4.0. All my attempts to accomplish this failed. Does anyone have the deffinitive solution for this?

      Thanks!
      Critopher