1 Reply Latest reply on Jan 16, 2003 3:49 PM by Chris Green

    JBoss and JDK 1.4.1

    Chris Green Newbie

      Will JBoss 3.0.2 work if I build the source using JDK 1.4.1? When I tried, it seemed to compile without any problems, but when I ran the testsuite against it, the pass rate was only 65%.