1 Reply Latest reply on Feb 2, 2004 4:30 PM by gsadasivan

    Tomcat 5: Any plans to integrate it with 3.2.x?

    darrinps Newbie

      Tomcat 4 has some issues that are corrected in Tomcat 5, and I have seen a thread or two where people have tried (without much success) to use Tomcat 5 in place of the integrated Tomcat 4, so it woul dbe nice to have Tomcat 5 integrated for us.

      Does anyone know if this will be done, or just how it can be done by the end user?

      Thanks!