1 Reply Latest reply on Jun 7, 2004 3:29 PM by Scott Stark

    does jboss 3.2.4 support j2ee 1.4?

    december_i Newbie

      Hi,

      I'm wondering if jboss 3.2.4 still support j2ee 1.3 or 1.4?

      Thanks