1 Reply Latest reply on Nov 4, 2004 3:18 AM by Mark Brazil

    JBoss 4.x.x & FreeBSD 5.2.x

    Alexander Vasilenko Newbie

      Hello, all !
      Does anybody knows about JBoss 4.x.x & FreeBSD 5.2.x ? Is JBoss works correctly under that OS or ??? Any help would be appreciated...
      Alex