2 Replies Latest reply on Nov 1, 2004 11:38 AM by Scott Stark

    EJB 2.1 compliance

    Pablo Bendersky Newbie

      Hi,
      What is the oldest version that supports EJB 2.1? I'm trying to use ORDER BY clauses on JBoss 3.2.3 and am failing... Is my version of JBoss too old?
      Thanks in advance.