1 Reply Latest reply on Apr 7, 2005 10:15 PM by Scott Stark

    JBoss 3.2.7 with Tomcat 5.5.7

    Naga Vijayapuram Newbie

      Hi,

      Could someone please guide me in using JBoss 3.2.7 with Tomcat 5.5.7 ?
      I am using jdk1.5

      Thanks