1 Reply Latest reply on Apr 19, 2005 4:03 AM by Darran Lofthouse

    does jboss run without installing j2ee1.4?

    Firasath Hussaini Newbie

      does jboss only need the standard java1.4 sdk? Is the j2ee1.4 an altogether another applilcation server?

      Sorry for the newbie questions... Any help would be appreciated.