1 Reply Latest reply on Feb 3, 2006 2:32 AM by krishnamurthi ramasamy

    system requirements of JBoss

    Lars Müller Newbie

      Hi, I was wondering if I need to install the J2EE package on a machine running JBoss and the application (just some Servlets and a EJB) we wrote. Or is the current JDK just enough? Where in the documentation can I find this ?

      Thanks, Lars Müller