0 Replies Latest reply on Aug 28, 2006 1:58 PM by Kent Zhou

    What is the best version to run example in JBossIDE-Tutorial

    Kent Zhou Newbie

      For JBossIDE-1.5.1.GA-Bundle-win32.zip ( Eclipse Version: 3.1.1), what the is best JBOSS and JDK to run JBossIDE-Tutorial?

      When I try this toturial, so many problems. When solve one, another come out. Most of them seems because of different verision of JDK and JBOSS and Eclipse when someone answer my question.

      It is very confused.

      So what is the best combination for all these stuff?