0 Replies Latest reply on Jul 18, 2008 2:58 PM by Bhavani Kumar Arveti

    which WTP version has to be installed for JBoss IDE 1.5 & Ec

    Bhavani Kumar Arveti Newbie

      Hi
      I am new to JBoss and I am trying to configure JBoss IDE plugin on Eclipse 3.1.1,but the problem here is I cannot find JSP/HTML under JBoss IDE -> WebComponents

      I tried with JBoss IDE 1.5 also with JBoss IDE 1.6 but no help

      Can anyone give me info about what WTP version and eclipse version has to be used inorder to get JSP/HTML under web components for JBoss IDE 1.5

      Arvy