1 Reply Latest reply on Jul 21, 2008 2:11 AM by jaikiran pai

    JBoss support for Struts 2.0

    Arumugam D Newbie

      Hi,

      I would like to know which version of JBoss provides support for the following:

      Java 5, Struts 2.0, Spring 2.5.1 and Hibernate 3.2

      Thanks