4 Replies Latest reply on Apr 6, 2009 6:21 PM by kumar kumar

    is jboss 4.2.3.GA  certified for use with jdk 1.6.13

    kumar kumar Newbie

      I am using jboss 4.2.3.GA on linux. currently using 1.5.0_15. We want to upgrade it to 1.6.13.

      Is there anyway, I can find out whether jboss 4.2.3.GA is certified on jdk 1.6 ( in specific 1.6.13)

      I refered to following. But if someone has more updated info. please let me know.

      http://www.jboss.org/community/docs/DOC-10809

      http://www.jboss.com/products/platforms/application/testedconfigurations/

      http://svn.alagad.com/tools/readme.html