0 Replies Latest reply on Nov 2, 2007 12:17 PM by Ricardo Marques

    richfaces and myfaces 1.2

    Ricardo Marques Novice

      i've read on the docs that richfaces requires myfaces 1.1.1 - 1.1.5, and what about myfaces 1.2? It's incompatible or there are some issues with it?


      Thanks