0 Replies Latest reply on Apr 20, 2007 11:48 AM by Tim Fox

    1.2.x dependencies now aligned with AS 4.2.x

    Tim Fox Master

      Assuming that 4.2.x now goes with Remoting 2.2.0.SP1 - which hopefully will happen if testing goes ok, then this means our depencies are now aligned with 4.2.x.

      This means we won't have to deploy scoped in the 4.2.x series :) (Nor will ESB).