6 Replies Latest reply on Sep 14, 2007 7:58 AM by Manik Surtani

    2.0GA and Maven2

    Fredrik Johansson Newbie

      Hi,
      I was about to update to 2.0 GA and I noticed that in the maven pom file the dependency to jgroups still uses the 2.5.0-BETA2 version of jgroups. Is there any reason for this or has it just been forgotten?