0 Replies Latest reply on May 27, 2003 9:46 PM by drej

    Do we have to use XDoclet 1.1.2 only?

    drej Newbie

      Hello,

      In the Quickstart guide, it states we *must* use XDoclet 1.1.2. Is this because the examples were done using the 1.1.2 format, or are there other reasons? I would like to use the more current version (1.2 I believe). Is this possible as long as I update my javadoc tags to the new XDoclet format?

      Thanks,
      Andrej