0 Replies Latest reply on Aug 10, 2005 9:36 AM by Thiago Dias

    Integrating Tomcat 5 + Apache 2 + jboss4.0.1sp1

    Thiago Dias Newbie

      Please, I'm trying to integrate Tomcat5 + Apache Web Server 2 and Jboss4.0.1sp1 but I cant find documentation about this.
      I tried to use documentations about another versions like jboss3.0.x + apache 1.3 + tomcat 4 but I can't make the integration

      Any help is apreciated,

      Thanks a lot,

      Thiago.