1 Reply Latest reply on Nov 2, 2004 3:18 PM by Bill Burke

    javassist version

    epsout Newbie

      Hello,

      I'am trying to test hivemind + tapestry + jboss-aop, but the javassist version seem's to be 2.6 for hivemind and tapestry but 3.0 for jboss-aop so it's kind of a conflict, do now you if it's possible in a way to have jboss-aop using a javassist version and hivemind and tapestry using another in the same JVM?

      Thank you.

      Jean-Yves