0 Replies Latest reply on Feb 1, 2005 11:50 PM by ravi kumar

    how to apply AOP to J2me application

    ravi kumar Newbie

      hi all,

      can we apply this jboss aop to j2me application
      bcoz usually j2me jdk version is lower than 1.4(usually 1.3 or less)

      can we compile this jboss AOP source code in jdk1.3 so that we can make it compatible to j2me application

      with regards
      ravi is