0 Replies Latest reply on Jan 19, 2004 3:06 AM by richard_goh74

    fixed Tomcat version for each jboss release?

    richard_goh74 Newbie

       

      "richard_goh74" wrote:
      "richard_goh74" wrote:
      Hi,

      Is the tomcat version fixed to 4.1 for jboss 3.0.8? I'm thinking of changing it to tomcat5, but there's no documentation for it. In the forum I saw a suggestion to read the release notes that describes how to use tomcat5 with jboss. But it's because tomcat5 is bundled together with jboss 3.2.3. So if I want to use tomcat5 for jboss 3.0.8, it is not possible?

      Thanks