0 Replies Latest reply on Apr 12, 2008 11:51 AM by Milan Gothe

    How to Connect JBoss4.0.3SP1 and Apache 2.0.52 for Load Bala

    Milan Gothe Newbie

      Hi,
      Thanks in advance.
      Any help will be greatly appriciated.
      Well, i've been using JBoss4.0.3SP1 and Apache 2.0.52 with mod_Jk but it is not working. Can anybody help me how can we configure in step by step process.every step about apache configuration and jboss configuration.

      Thanks
      Milan Gothe