0 Replies Latest reply on Jan 17, 2003 6:51 AM by Viet

    localisation

    Viet Master

      I see the error. XML DD for CMP are not valid
      anymore since they don't stick to 3.0 dtd
      but 3.2.

      Fixing that will go in xdoclet and requiring
      a 3.2 dtd generation. They generate 3.3 instances
      with 3.0 dtd. So baaaad.

      Anyway, try to use 3.2beta3 instead. I'll try to jump on
      3.2RC2 soon.

      julien