5 Replies Latest reply on May 10, 2004 9:51 AM by jae

    Ant Error when building Nukes

    Patrick Hogan Newbie

      I just started getting this error. Here is the error message:

      Unsupported Ant version:

      Apache Ant version 1.6.1 compiled on February 12 2004

      Please install a version which is compatible with Ant 1.5.


      All the rest of my project are OK. I have Ant 1.5 installed. Any ideas?