0 Replies Latest reply on May 21, 2004 4:38 AM by gscarpellini

    jsp 2.0

    gscarpellini Newbie

      I want to use a jsp 2.0 and EL language for my web application (tomcat 5, I think...).
      Can I use tomcat 5 from jakarta and uninstall tomcat 4 from jboss?
      It's possible?
      what happen if I do it?