0 Replies Latest reply on Jun 30, 2003 9:49 AM by Julien Martin

    ejb 2.1

    Julien Martin Expert

      Hello,
      Can anyone tell me whether jboss 4.0 will support ejb 2.1 ?
      Thanks in advance,
      Julien.