0 Replies Latest reply on Oct 18, 2006 7:17 AM by srikanth surapu reddy

    Support of EJB 3.0 and JDK 1.5 with JBOSS App Server

    srikanth surapu reddy Newbie

      Hi,

      Can any one update regarding JBOSS Application server support towards EJB 3.0 and JDK 1.5 i.e wether JBOSS Application server support JDk 1.5 and EJB 3.0 or not.

      Thanks for ur help in advance

      With Regards
      Srikanth