0 Replies Latest reply on Apr 3, 2004 12:57 AM by burrus_68

    Need help w. Eclipse Integration

    burrus_68 Newbie

      Yes, that's right! I need help with Eclipse Integration again!!! I downloaded/installed a version 1.0.5 of the Jbosside, installing it into the folder where I had installed another version Eclipse, namely v. 3.0 of it!! So, when I tried to go thru the whole procedure in Eclipse to activate this "flavor" of JBoss, when I was on the screen for the server configuration, I chose the 3.0 version of Eclipse at one point in that wizard, but then it seemed to just "freeze" on me!!

      Do I possibly need to have installed an older version of Eclipse or something?? Like any of the 2.* versions perhaps? Thanx to anyone who can help me out of this one.