1 Reply Latest reply on Nov 25, 2004 10:21 PM by Shigeru Chiba

    Can Javassist be used in J2SE5.0, Thanks!

    Maplet Lee Newbie

      I don't know if the last release of Javassist can be used in J2SE5.0