0 Replies Latest reply on Dec 16, 2008 2:10 PM by kevin gann

    javassist 3.8.0 jdk requirement

    kevin gann Newbie

      I don't see a jdk requirement clearly displayed. Am I missing this somewhere?