1 Reply Latest reply on Dec 30, 2004 4:08 PM by Sherman Wood

    Nukes 1.1 and Postgresql

    Arnaud TESSIER Newbie

      Hi All,

      We have some configuration problem when using nukes with postgresql.
      Installation was OK, we see the default theme, we can connect but when we want to use a module like news or download an error occure : something like TransactionLocal....

      Is there anybody had been the same ?

      Thanks