0 Replies Latest reply on Nov 8, 2004 4:14 PM by mculpepper

    Eclipse 3.0.1 and Jboss 3.2.6 cannot connect to VM

    Expert

      Your jboss installation directory cannot contain spaces in it. It looks like your installation is installed under Program Files