1 Reply Latest reply on Apr 6, 2005 4:39 PM by zsoltvincze

    Cannot open JSP editor

    zsoltvincze Newbie

      I just started using eclipse 3.0.2 and I added the JBossIDE-1.4.1-jre1.5-e31. Install went through fine but when I try to open a jsp file I get an
      "Unable to create part" error.

      I also tried to re-install eclipse and go with the
      JBossIDE-1.4.1-e30 version but I got the same error.

      Could anybody help me with this please?