0 Replies Latest reply on Apr 11, 2005 8:35 AM by Lennart Petersson

    1.5 Milestone 1, what version of xdoclet is included?

    Lennart Petersson Novice

      Having a problem with not taking the fact that i say to generate for JBoss 4.0.

      Still jboss.xml refers to 3.2 dtd. I guess this is a xdoclet-problem, or?

      /L