6 Replies Latest reply on Oct 14, 2005 4:53 AM by karthikeyan perumal

    Can't open JSPs with JBoss-IDE-Editor

    Max Rydahl Andersen Master

      most likely because you are using a newer eclipse than the jbosside can run with.