1 Reply Latest reply on Jul 21, 2005 7:02 PM by Max Rydahl Andersen

    JDK 1.4.2_04 + Eclipse 3.1 + JBOss IDE 1.5M2 + WTP 0.7RC1

    raghavendra.vaidya Newbie

      Hi...

      When I Install JBOSs IDE(JbossIDE-1.5M2-all) on top of Eclipse 3.1 + WTP 0.7RC1...the WTP J2EE and Dynamic web project wizards do not work any more....does any one know what is ths issue??

      What versions of WTP is JBoss IDE 1.5M2 compatible with??

      Regards

      Vaidya