5 Replies Latest reply on Sep 5, 2005 12:18 AM by David Livesay

    jbosside 1.4.1 with eclipse 3.1

    Luca Stancapiano Apprentice

      hi....jbosside1.4.1 is supported with eclipse 3.1? I have this error when I go to new project/jboss ide/j2ee 1.4 project :

      the selected wizard could not be started
      reason:
      org.eclipse.jdt.internal.ui.wizards.NewWizardMessages.getString(Ljava/lang/String;)Ljava/lang/String;