1 Reply Latest reply on Jul 27, 2005 9:31 AM by christophe lehman

    JBoss Eclipse IDE Tools 1.4.1

    christophe lehman Newbie

      I can't create a J2EE project.

      problem : org.eclipse.jdt.internal.ui.wizards.NewWizardMessages.getString(Ljava/lang/String;)Ljava/lang/String;

      I tried with jre1.5 and 1.4, re-install eclipse and jre ... and I always had the same message.

      Do JBoss IDE work ?

      Has anyone an explication or an advice please ?

      Thanks

      (I already made EJB with JBoss IDE 1.4.0)