2 Replies Latest reply on Aug 8, 2005 6:41 PM by Deep Deep

    Problem using JBossIDE

    Deep Deep Newbie

      Cannot create J2EE1.3 or J2EE1.4 project.

      It looks for the following file:

      org.eclipse.jdt.internal.ui.wizards.NewWizardMessages

      But, there is nothing with this name in the plugin directly.

      Can somebody please help.
      Using jdk1.5 and Eclipse3.1