0 Replies Latest reply on Sep 27, 2005 3:37 PM by java developer

    Error while creating a new server configuration

    java developer Newbie

      I have the following :
      Operating System : RHEL2.1
      Jboss : 4.0.2
      Eclipse - Motif version 3.1
      Jboss IDE 1.5 M3

      When I try to create a new server configuration by going to Debug --> Jboss 4.0.x --> new configuration , it gives me an error.

      Anyone tried to install the JBoss IDE with Eclipse Motif version ?
      Please let me know if there is some other version of Jboss IDE which works with Eclipse Motif version.

      Any help greatly appreciated.
      thanks.