0 Replies Latest reply on Dec 13, 2005 6:26 AM by lio bod

    advice on JBossIDE-1.5RC1-Bundle-win32 with Jboss 3.2.2

    lio bod Newbie

      Hello world,

      I'm using (trying ...) JBossIDE-1.5RC1-Bundle-win32 with Jboss 3.2.2
      and if i want to set a server runtime for eclipse (eclipse/window/preferences/server/installed runtimes) i face the following
      choice :
      - Jboss 3.2.3
      OR
      - basic J2EE runtime lib

      I guess because the best compliance for my env is basic J2EE runtime lib.
      Am i right?
      Is there a better solution?

      Thanks world,