0 Replies Latest reply on Jan 17, 2006 7:24 AM by Sreekanth PK

    Can not find server runtime

    Sreekanth PK Newbie

      I installed plugins for jBoss 4.0.x as well as eclipse(3.1) already contain
      plugins for jboss 3.0.3 .. I try downloading both versions of jboss.. but when i search for the server its giving error "Can't find server runtime"
      what could be wrong?

      regards

      sreekanth