2 Replies Latest reply on Mar 30, 2006 11:52 AM by Paul Wilt

    When do you plan to support Eclipse 3.2?

    Paul Wilt Newbie

      There seems to be some fundamental change to the Launch configuration between Eclipse 3.2M4 and Eclipse 3.2M5 such that the Launch configuration throws a ClassDef error. Do you have some roadmap as to when support for Eclipse 3.2 might be attempted?