1 Reply Latest reply on Nov 18, 2006 3:36 PM by Max Rydahl Andersen

    RE: Rational IDE.

    Michael Couck Newbie

      Hi,

      I just tried to install the JBoss Eclipse plugin into Rational and broke everything! So I am just going to assume that these are DEFINATELY not compatible?

      The workbench doesn't even start anymore, so I am currently reinstalling Rational. A pain to say the least.

      Of course it is 18 hours since I took a break so one can only imagine that I could have done somthing wrong.

      In any event I seriously don't recomend trying this at home.

      See ya

      Michael