5 Replies Latest reply on Apr 12, 2007 3:03 PM by Basil Achermann

    JBossAS Adaptor for Eclipse 3.3

    Jeremy Norris Newbie

      Does anyone know when a JBossAS adaptor that works with eclipse 3.3 (M6 or greater) will be available? Also, is there a way to cobble one together while we are waiting for an official release?