0 Replies Latest reply on Aug 10, 2009 9:11 PM by lucio piccoli

    seam 2.2GA runtime cant be set with tools 3.1.0M@

    lucio piccoli Newbie

      hi there

      when attempting to set the seam 2.2 runtime on tool 3.1.0M2 the following error is displayed and prevents the 'finish' button from being displayed.

      The selected seam appears to be of an incompatible version '2.2.0.GA'
      


      what is the work around?

      -lp