0 Replies Latest reply on Dec 2, 2004 10:05 PM by Scott Stark

    Class incompatible

    Scott Stark Master

      No, we will not be using a newer version of axis. The JBossWS wiki describes how the soap stack will evolve in the future and axis is not part of it.
      http://www.jboss.org/wiki/Wiki.jsp?page=JBossWS