5 Replies Latest reply on May 11, 2007 7:28 PM by Stuart Robertson

    seam-ide   seam-tools   frm cvs

    dreu zel Novice

      can the CVS version SEAM 4.2 be used on 4.05 ga? I'm especialy after the eclipse tools.

      I seam to have problems connecting to CVS (all outgoing firewall ports open)
      i use folowing command in eclipse.

      it worked once for a second (real downloads) now i get connection timeout .....

      any idea what i do wrong ???